Is iOS 9 supported?

iOS 9 is supported in the latest version of the SDK. (1.17 and later)

Bitcode, introduced in Xcode7, is not currently supported.

To use the SDK with Xcode7, change the ENABLE_BITCODE flag to false in your build.
We are currently investigating Bitcode support, so please contact us if this is a requirement for your project.

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request
Powered by Zendesk