Is Android 6.0 supported?

The latest version of SmartBeat SDK (version 1.11) supports Android 6.0.

If you are not using the latest version of the SDK, please update for Android 6.0 support

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request
Powered by Zendesk