Internet Explorerはサポートしていますか?

SmartBeatのコンソールご利用にあたっては
Internet Explorerは、サポート対象外です。

推奨ブラウザ(Google Chrome, Firefox, Safari)の最新版をご利用ください。


なお、Web SDKによるエラー検知は、Internet Explorer 9以降に対応しております。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください
Powered by Zendesk