iOS 9도 지원합니까?

최신판 SDK(Version1.17이후)에 지원되고 있습니다.

또한 Xcode7부터 도입된 Bitcode는 현재 지원되지 않습니다.

Xcode의 빌드 설정에 따라, ENABLE_BITCODE를
false로 지정하면 빌드 할 수 있습니다.
만약, Bitcode를 유효하게 해야 할 필요가 있을 경우,
개별적으로 제공되도록 검토할 수 있습니다. 이 점은 따로 문의해 주시기 바랍니다.



이 문서가 도움이 되었습니까?
0명 중 0명이 유용하다고 평가하였습니다.
또 다른 질문이 있으십니까? 문의 등록
Zendesk 제공